How to install libkf5emoticons-data on Debian Unstable (Sid)