How to install libkf5declarative5 on Debian Unstable (Sid)