How to install libkf5declarative-dev on Debian Unstable (Sid)