How to install libkf5declarative-data on Debian Unstable (Sid)