How to install libkdeclarative5 on Debian Unstable (Sid)