How to remove libkatepartinterfaces4 from Debian Unstable (Sid)