How to install libkatepartinterfaces4 on Debian Unstable (Sid)