How to remove libkateinterfaces4 from Debian Unstable (Sid)