How to install libkateinterfaces4 on Debian Unstable (Sid)