How to install libkakasi2 on Debian Unstable (Sid)