How to install libjvyamlb-java on Debian Unstable (Sid)