How to install libjuman4 on Debian Unstable (Sid)