How to install libjuce-dev on Debian Unstable (Sid)