How to install libjsr305-java on Debian Unstable (Sid)