How to install libjsf-api-java on Debian Unstable (Sid)