How to install libjs-zeparser on Debian Unstable (Sid)