How to install libjs-yui3-min on Debian Unstable (Sid)