How to install libjs-yui-doc on Debian Unstable (Sid)