How to install libjs-unorm on Debian Unstable (Sid)