How to install libjs-typeahead.js on Debian Unstable (Sid)