How to install libjs-twitter-bootstrap-wizard on Debian Unstable (Sid)