How to install libjs-twitter-bootstrap on Debian Unstable (Sid)