How to install libjs-three on Debian Unstable (Sid)