How to install libjs-text-encoding on Debian Unstable (Sid)