How to install libjs-strophe on Debian Unstable (Sid)