How to install libjs-select2.js on Debian Unstable (Sid)