How to install libjs-s5 on Debian Unstable (Sid)