How to install libjs-rickshaw on Debian Unstable (Sid)