How to remove libjs-requirejs from Debian Unstable (Sid)