How to remove libjs-requirejs-text from Debian Unstable (Sid)