How to install libjs-requirejs-text on Debian Unstable (Sid)