How to install libjs-qunit on Debian Unstable (Sid)