How to install libjs-qtip2 on Debian Unstable (Sid)