How to install libjs-of-ocaml on Debian Unstable (Sid)