How to install libjs-moxie on Debian Unstable (Sid)