How to install libjs-mootools on Debian Unstable (Sid)