How to install libjs-mochikit on Debian Unstable (Sid)