How to install libjs-mgrs on Debian Unstable (Sid)