How to install libjs-merge on Debian Unstable (Sid)