How to install libjs-markdown-it-sub on Debian Unstable (Sid)