How to install libjs-leaflet on Debian Unstable (Sid)