How to install libjs-jscommunicator on Debian Unstable (Sid)