How to install libjs-jquery-ui-touch-punch on Debian Unstable (Sid)