How to install libjs-jquery-tipsy on Debian Unstable (Sid)