How to install libjs-jquery-slides on Debian Unstable (Sid)