How to install libjs-jquery-resize on Debian Unstable (Sid)