How to install libjs-jquery-placeholder on Debian Unstable (Sid)