How to install libjs-jquery-opacityrollover on Debian Unstable (Sid)