How to install libjs-jquery-metadata on Debian Unstable (Sid)