How to install libjs-jquery-meiomask on Debian Unstable (Sid)